Archive Home
Articles / Reviews | Forum Archive | News Topics | Downloads | Links
Jump to Live Site
Topic View | FTB Forum Archive

Fixed some Bugs

Had some Dirty bugs in the layout, Fixed them up :dance: If you notice any nasty bugs, Post here, or email me @ pic0o@funtimebliss.com :wub: Thanks :wub:
Posted By: Pic0o @ 2003-01-03 11:33:40

one ive found a lil annoyin is i have to log in manually.. even tho i got the log in auto logon ticked..
Posted By: shim @ 2003-01-03 12:31:56

I am very familiar w/ that one :p I've been working on that for a lil bit now :) Hopefully I'll fix it soon :)
Posted By: Pic0o @ 2003-01-03 12:40:08

I think that one is now fixed too, try to login again :) :red: :yellow: :red: :yellow: :red: :yellow: :red: :yellow:
Posted By: Pic0o @ 2003-01-03 12:44:41

i had to... to look at what spam ya done since i went to bed :P
Posted By: shim @ 2003-01-03 22:27:11

:lol:
Posted By: Pic0o @ 2003-01-04 01:05:18

well mate, looks fixed for that. good shit :dance:
Posted By: shim @ 2003-01-04 01:57:36

Woot, PArty time :dance: :wub: :D
Posted By: Pic0o @ 2003-01-04 04:15:29

the thingy on the main page is back for me... Warning: Cannot add header information - headers already sent by (output started at /home/funtimeb/public_html/body.php:1) in /home/funtimeb/public_html/mainfile.php on line 74
Posted By: shim @ 2003-01-12 21:00:31

J0k3r has the same :( I must look at that, my profile never says that, so it must be a php account issue :P
Posted By: Pic0o @ 2003-01-13 10:33:42

This page took 0.0042 to load.